Mēneša meitene

Online

Pašreiz MOTOpower skatās 1 viesi un 2 reģistrēti lietotāji.

Ienākt MOTOpower

Lietotājvārds:

Parole:

Atcerēties

Aizmirsi paroli?

Reģistrēties

Forums » Vispārējās diskusijas » Tehnika, remonts

Tēma: Lādēšana

AutorsZiņojums
mexa
08. May 2015, 09:16#61

Kopš: 07. Sep 2012

Ziņojumi: 6888

Braucu ar: VT

domaa ka iepisa akji kursh nav mocim domaats peec kataloga? es peerkos akumulatorucentrs.lv

-----------------
Auto moto elektronikas serviss Krāslavā

Offline

xjs_3
08. May 2015, 09:57#62

Kopš: 11. Sep 2012

Ziņojumi: 16

Braucu ar: MV AGUSTA 1000, RS4, Porsche 911 turbo

Eu hlopci , kas pa tukšu pļūtīšanu ?

Kas pa akji neiet uzmet man pmā ! Iedošu vietā citu un to pārbaudīs vēlreiz manā uzraudzībā

lādētāji ir 300veidi , vajag pirkt pie pareizā personāža kurš pats at HD vizinās ar vējiņu

Offline

gynts
10. May 2015, 09:39#63

Kopš: 27. Mar 2009

No: Rīga

Ziņojumi: 460

Braucu ar: yamaha xjr1200:


08 May 2015, 09:16:31 mexa rakstīja:
domaa ka iepisa akji kursh nav mocim domaats peec kataloga? es peerkos akumulatorucentrs.lv
biju es akumulatoru centrā pētijām ar pārdevēju aķi itkā ok.mocis lādē ..labi neko ņemu multimetru braucu uz autostartu..visādā ziņā šoreiz samainīja bik piemaksāju paņēmu želeju točna kādam jābūt..

Offline

Zars
11. May 2015, 11:43#64

Kopš: 02. Jan 2013

Ziņojumi: 299

Braucu ar:

Zx9r stāvot 12,5 piestartējot 13,7 virs 4000rmp 14,3 itkā pietiekoši?Aķis (LP)otā sezona,pa ziemu lietots.Siltu startējot,jūtami sāk gurt griešana...

Offline

gynts
16. May 2015, 19:44#65

Kopš: 27. Mar 2009

No: Rīga

Ziņojumi: 460

Braucu ar: yamaha xjr1200:


10 May 2015, 09:39:43 gynts rakstīja:

08 May 2015, 09:16:31 mexa rakstīja:
domaa ka iepisa akji kursh nav mocim domaats peec kataloga? es peerkos akumulatorucentrs.lv
biju es akumulatoru centrā pētijām ar pārdevēju aķi itkā ok.mocis lādē ..labi neko ņemu multimetru braucu uz autostartu..visādā ziņā šoreiz samainīja bik piemaksāju paņēmu želeju točna kādam jābūt..
pagājusi jau nedēļa problēmas ar bateriju beigušās tātad tomer VARTA bij brāķis tagad ir iINTACT želejnieks tā kā ne vienmēr motocikla vaina tas aķis bija mironis defaultā

Offline

Zars
16. May 2015, 20:30#66

Kopš: 02. Jan 2013

Ziņojumi: 299

Braucu ar:

Kādas vispār atsauksmes,par šiem LP LANDPORT aķīšiem?

Offline

mexa
17. May 2015, 00:08#67

Kopš: 07. Sep 2012

Ziņojumi: 6888

Braucu ar: VT

lieto nesuudzas. ja laadee tad leetajam galam buus tikai iisaaks muuzs. salidzinot ar dargo galu

-----------------
Auto moto elektronikas serviss Krāslavā

Offline

andrejins
18. May 2015, 11:45#68

Kopš: 21. Sep 2012

No: Rīga

Ziņojumi: 1529

Braucu ar: BMW F650 Strada


11 May 2015, 11:43:59 Zars rakstīja:
Zx9r stāvot 12,5 piestartējot 13,7 virs 4000rmp 14,3 itkā pietiekoši?Aķis (LP)otā sezona,pa ziemu lietots.Siltu startējot,jūtami sāk gurt griešana...

Lādēšana tut ne pricom. Pārbaudi plusa vadu uz starteri, kā arī starteris pats varētu sākt iet uz galu (oglītes, vai tinumi) Noteikti redzēsi, ka aukstu startējot strāva mazāk krītas pie aķīša kā siltu, kas arī norāda uz padilušām detaļām, nepietiekamu kontaktu - lielāku patēriņu!

-----------------
Purkšķinu ar vienpodnieku...

Offline

voicis
22. Jun 2015, 23:45#69

Kopš: 16. Aug 2013

No: Ogre

Ziņojumi: 5

Braucu ar:

nepieciešama palīdzība. problēmas ar lādēšanu. pie aķa mērot iedarbinātam mocim ir tikpat cik noslāpētam. uzgāzējot vienu brīdi bija vairāk, bet šobrīd jau bez izmaiņām.
1. stators izzvanīts, starp fāzēm 0,4 omi. uz masu nelaiž, spriegums starp fāzēm tukšgaitā 20, uzgāzējot ir pat 80. šķiet šis viss ir ok un tā tam ir jābūt, palabojiet ja kļūdos..
2. izzvanot regulatoru/releju testeris rāda ka viss ir ok, vienā virzienā rāda, pretējo neko nerāda. bet iedarbinātam pamēriju kādu spriegumu dod ārā, bija tikai 12,4V, un uzgāzējot nekas būtiski labāk nepaliek. vismaz 13v nesasniedz.

pašam ir nulle pieredze šajā, bet tomēr krīt aizdomas ka regulators/relejs ir pie vainas. ko vēl var apskatīties/pārbaudīt pirms vest moci pie meistara, un varbūt var arī ieteikt meistaru posmā Ogre-Rīga?

Mocis suzuki DL1000 2005g.

Pateicos jau iepriekš.

Offline

andrejins
22. Jun 2015, 23:57#70

Kopš: 21. Sep 2012

No: Rīga

Ziņojumi: 1529

Braucu ar: BMW F650 Strada


22 Jun 2015, 23:45:55 voicis rakstīja:
nepieciešama palīdzība. problēmas ar lādēšanu. pie aķa mērot iedarbinātam mocim ir tikpat cik noslāpētam. uzgāzējot vienu brīdi bija vairāk, bet šobrīd jau bez izmaiņām.
1. stators izzvanīts, starp fāzēm 0,4 omi. uz masu nelaiž, spriegums starp fāzēm tukšgaitā 20, uzgāzējot ir pat 80. šķiet šis viss ir ok un tā tam ir jābūt, palabojiet ja kļūdos..
2. izzvanot regulatoru/releju testeris rāda ka viss ir ok, vienā virzienā rāda, pretējo neko nerāda. bet iedarbinātam pamēriju kādu spriegumu dod ārā, bija tikai 12,4V, un uzgāzējot nekas būtiski labāk nepaliek. vismaz 13v nesasniedz.

pašam ir nulle pieredze šajā, bet tomēr krīt aizdomas ka regulators/relejs ir pie vainas. ko vēl var apskatīties/pārbaudīt pirms vest moci pie meistara, un varbūt var arī ieteikt meistaru posmā Ogre-Rīga?

Mocis suzuki DL1000 2005g.

Pateicos jau iepriekš.



No regulatora masas vads iet uz aķi vai rāmi vai motoru?

Man gāja masa uz rāmi, no rāmja uz motoru un no motora tievs vadiņš uz aķi. Pārmetu resnāku masas vadu no regulatora izvada uz rāmi un resnāku vadu uz aķi un lādēšana normāla


Vēl vajag pamēģināt ar cotu aķi mož neņem vairs preti

-----------------
Purkšķinu ar vienpodnieku...

Offline

voicis
23. Jun 2015, 00:00#71

Kopš: 16. Aug 2013

No: Ogre

Ziņojumi: 5

Braucu ar:


22 Jun 2015, 23:57:04 andrejins rakstīja:

22 Jun 2015, 23:45:55 voicis rakstīja:
nepieciešama palīdzība. problēmas ar lādēšanu. pie aķa mērot iedarbinātam mocim ir tikpat cik noslāpētam. uzgāzējot vienu brīdi bija vairāk, bet šobrīd jau bez izmaiņām.
1. stators izzvanīts, starp fāzēm 0,4 omi. uz masu nelaiž, spriegums starp fāzēm tukšgaitā 20, uzgāzējot ir pat 80. šķiet šis viss ir ok un tā tam ir jābūt, palabojiet ja kļūdos..
2. izzvanot regulatoru/releju testeris rāda ka viss ir ok, vienā virzienā rāda, pretējo neko nerāda. bet iedarbinātam pamēriju kādu spriegumu dod ārā, bija tikai 12,4V, un uzgāzējot nekas būtiski labāk nepaliek. vismaz 13v nesasniedz.

pašam ir nulle pieredze šajā, bet tomēr krīt aizdomas ka regulators/relejs ir pie vainas. ko vēl var apskatīties/pārbaudīt pirms vest moci pie meistara, un varbūt var arī ieteikt meistaru posmā Ogre-Rīga?

Mocis suzuki DL1000 2005g.

Pateicos jau iepriekš.



No regulatora masas vads iet uz aķi vai rāmi vai motoru?

Man gāja masa uz rāmi, no rāmja uz motoru un no motora tievs vadiņš uz aķi. Pārmetu resnāku masas vadu no regulatora izvada uz rāmi un resnāku vadu uz aķi un lādēšana normāla


Vēl vajag pamēģināt ar cotu aķi mož neņem vairs preti

no regulatora iziet 2 melni ar baltu strīpu un 2 sarkani ar melnu strīpu. pie abiem spiregumi vienādi (ar;i pie aķa ir tāds pats). tāds pats melns ar baltu pienāk pie aķa masas vada.

aķis ielikts jauns.

Offline

andrejins
23. Jun 2015, 00:25#72

Kopš: 21. Sep 2012

No: Rīga

Ziņojumi: 1529

Braucu ar: BMW F650 Strada


23 Jun 2015, 00:00:01 voicis rakstīja:

22 Jun 2015, 23:57:04 andrejins rakstīja:

22 Jun 2015, 23:45:55 voicis rakstīja:
nepieciešama palīdzība. problēmas ar lādēšanu. pie aķa mērot iedarbinātam mocim ir tikpat cik noslāpētam. uzgāzējot vienu brīdi bija vairāk, bet šobrīd jau bez izmaiņām.
1. stators izzvanīts, starp fāzēm 0,4 omi. uz masu nelaiž, spriegums starp fāzēm tukšgaitā 20, uzgāzējot ir pat 80. šķiet šis viss ir ok un tā tam ir jābūt, palabojiet ja kļūdos..
2. izzvanot regulatoru/releju testeris rāda ka viss ir ok, vienā virzienā rāda, pretējo neko nerāda. bet iedarbinātam pamēriju kādu spriegumu dod ārā, bija tikai 12,4V, un uzgāzējot nekas būtiski labāk nepaliek. vismaz 13v nesasniedz.

pašam ir nulle pieredze šajā, bet tomēr krīt aizdomas ka regulators/relejs ir pie vainas. ko vēl var apskatīties/pārbaudīt pirms vest moci pie meistara, un varbūt var arī ieteikt meistaru posmā Ogre-Rīga?

Mocis suzuki DL1000 2005g.

Pateicos jau iepriekš.



No regulatora masas vads iet uz aķi vai rāmi vai motoru?

Man gāja masa uz rāmi, no rāmja uz motoru un no motora tievs vadiņš uz aķi. Pārmetu resnāku masas vadu no regulatora izvada uz rāmi un resnāku vadu uz aķi un lādēšana normāla


Vēl vajag pamēģināt ar cotu aķi mož neņem vairs preti

no regulatora iziet 2 melni ar baltu strīpu un 2 sarkani ar melnu strīpu. pie abiem spiregumi vienādi (ar;i pie aķa ir tāds pats). tāds pats melns ar baltu pienāk pie aķa masas vada.

aķis ielikts jauns.


Nu tad vel vienu uzmet no regulatora uz rami

Tas var paildzinat regulatora muzu par kadu gadu un var nemainit esosos vadus


(Melnie vadi)

[ Šo ziņu laboja andrejins, 23 Jun 2015, 00:25:32 ]



-----------------
Purkšķinu ar vienpodnieku...

Offline

Agris112
23. Jun 2015, 16:15#73

Kopš: 26. Jul 2013

No: Cēsis

Ziņojumi: 104

Braucu ar: CBR F4

Redzu vel kadam sis problemas aktualas. mana gadiena siltam samazinas ladesana lidz 11.9v un sak est aki ara. Vakar uzliku jaunu aki LP un viss bez izmainam, ladesanas strava leka domaju ka pie vainas RR pec svetkiem mainisu to nost, jo vinss vajprata uzkarst un tad samazinas ladesanas strava. Aki parbaudiju ta, ka uzladeju 12h un spriegums bija tikai 12.6v atstaju garaza uz galda un no rita atkal pameriju un bija jau 12.4v pats ladejas ara. Jauno aki uzladeju radija 13.0v un ta ari turas. Youtube ari bija kkads klips par tiem akiem ka pateikt vai beigts. Vislabak jau parbaudit ar specialu testeri pirms likt jaunu virsu.

Offline

mexa
23. Jun 2015, 20:47#74

Kopš: 07. Sep 2012

Ziņojumi: 6888

Braucu ar: VT

LP nav arii nekaads labais. ja RR abnormaali karst tas noziimee ka vinsh savu nostradaja. normala temp ir kameer ar roku var tureet virsuu... ja nelaadee tupa luuram kjeedi. shaadas sheemaas lomu spele katrs savienojums. kas ietver sevii lomu piedaliities uzlaadee protams.

-----------------
Auto moto elektronikas serviss Krāslavā

Offline

andrejins
24. Jun 2015, 22:47#75

Kopš: 21. Sep 2012

No: Rīga

Ziņojumi: 1529

Braucu ar: BMW F650 Strada


23 Jun 2015, 16:15:54 Agris112 rakstīja:
Redzu vel kadam sis problemas aktualas. mana gadiena siltam samazinas ladesana lidz 11.9v un sak est aki ara. Vakar uzliku jaunu aki LP un viss bez izmainam, ladesanas strava leka domaju ka pie vainas RR pec svetkiem mainisu to nost, jo vinss vajprata uzkarst un tad samazinas ladesanas strava. Aki parbaudiju ta, ka uzladeju 12h un spriegums bija tikai 12.6v atstaju garaza uz galda un no rita atkal pameriju un bija jau 12.4v pats ladejas ara. Jauno aki uzladeju radija 13.0v un ta ari turas. Youtube ari bija kkads klips par tiem akiem ka pateikt vai beigts. Vislabak jau parbaudit ar specialu testeri pirms likt jaunu virsu.


Lp jau no rupnicas medz nakt tadi, kas uz iso iet... Ar ladetaju, ja tas ir pietiekami gudrs to var redzet.


Bet ja rr ir jābūt tādam ka roku var noturēt virsū. Ja sāk jau plastmasas karsēt tad pēc iespējas ātrāk jāmaina nost!

-----------------
Purkšķinu ar vienpodnieku...

Offline

mazinjais007
21. Aug 2015, 22:31#76

Kopš: 28. Jul 2015

No: Liepāja

Ziņojumi: 21

Braucu ar: zzr600

kads nezin kur remonte aizdedzes komutatorus

Offline

Rizza
10. Dec 2017, 17:36#77

Kopš: 05. Nov 2011

No: Ainaži

Ziņojumi: 2100

Braucu ar: viltīgu skatienu, K1200s, zrx1200s un Gaz69 55'

Veči, liekas ka manam ZRX 1200 ir problēmas ar lādēšanu. Diez vai tas ir normāli, ka tukšgaitā lādē 16.5V. ieslēdzoties kādam patērētājam ( motora ventilatoram) nokrīt uz 13.5 un tad atpakaļ uz 16.5. Liekas ka strāvas regulators mazliet pārcenšās. Mocis arī biš stāvējis bija. Ko tur varētu pārbaudīt ?

Pēc gosta jābūt 14.2-14.6 V, strāvas regulators iebūvēts ģeneratorā. (Three phase AC, built in regulator/rectifier)

[ Šo ziņu laboja Rizza, 10 Dec 2017, 17:42:47 ]

Offline

ursus
10. Dec 2017, 18:02#78

Kopš: 22. Aug 2009

No: Rīga

Ziņojumi: 1055

Braucu ar: Suzuki 800VZ,JAWA 634,JAWA 638

Pirms -kapiem-,kad ir minimāla aķa ietilpība,tas ir iespējams.Protams,ja kontakti visur -ok-.

Ir tādi ,ja -aķis- ir bijis stipri izlādēts ģenerators spēj dot paaugstinātu spriegumu, parasti ir otrādi nosēdinātam aķim ar normālu ietilpību(nebojātām platēm) -spriegums būs nosacīti zem 14V kamēr nedaudz neuzlādēsies,jo aķis ņems lielu daļu jaudas(būs paliels patērētājs).

Es vienmēr pārbaudu ar uzlādētu akumulatoru.

Te vai nu ir nekontakts un regulators ceļ spriegumu,vai aķim ietilpība jau pavāja. Protams ,ja nav bojāts regulators.

-----------------
Suzuki rulleee :P un JAWA tai seko :)

Offline

Rizza
10. Dec 2017, 18:09#79

Kopš: 05. Nov 2011

No: Ainaži

Ziņojumi: 2100

Braucu ar: viltīgu skatienu, K1200s, zrx1200s un Gaz69 55'

Paldies, lasīju, ka jāpārbauda vads, kas ņem signālu no kopējās el.ķēdes un no tās informācijas pieregulē regulatora darbu+ arī kopējā izmeklēšana uz "zaļo"

Offline

mexa
11. Dec 2017, 13:31#80

Kopš: 07. Sep 2012

Ziņojumi: 6888

Braucu ar: VT

Massai ar jabut tikpat cik parejiem vadiem. Diodes uz testera arii nobaudi

-----------------
Auto moto elektronikas serviss Krāslavā

Offline

Top.LV